Fanvil H601 - IP-телефон с 2-мя линиями SIP

Fanvil H601 - IP-телефон с 2-мя линиями SIP
Артикул: H601
На складе: Да

  • 0.00 р.
  • Без НДС: 0.00 р.


Fanvil H601 – отельный IP-телефон с 2-мя линиями SIP

Особенности отельного телефона Fanvil H601

  • 2 программируемые клавиши для вызова горячей линии обслуживания
  • Передача голоса в высоком разрешении
  • 2 линии SIP

Характеристики Fanvil H601

Функции телефона

2 программируемых DSS-клавиши

Поддержка Action URL/Active URI

Набор номера через веб-интерфейс

Правила набора

SIP-хотспот, работа в режиме клиента

Поддержка широковещательного трафика

Синхронизация сетевого времени

Быстрый набор/ответ

Голосовая почта

Горячая линия

Аудио

Широкополосный ADC/DAC с частотой дискретизации 16 КГц

Узкополосные кодеки: G.711A/U, G.729A/B, G723.1, G726, iLBC

Широкополосные кодеки: G.722, Opus

Полнодуплексный спикерфон с акустическим эхоподавлением (AEC)

Речевое обнаружение действия (VAD), генерация комфортного шума (CNG), оценка фонового шума (BNE), шумоподавление (NR), автоматическая регулировка усиления (AGC)

Маскирование эффекта потери пакета с медиаданными VoIP (PLC)

Мониторинг качества звука (VQM)

Джиттер-буфер, работающий в адаптивном режиме

DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)

Сеть

IP-режим: IPv4/IPv6/IPv4&IPv6

IP-конфигурация: статическая/DHCP/PPPoE

VLAN: 802.1P/Q

QoS

LLDP

RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Протоколы

SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP

RTP/RTCP

STUN

DHCP

IPv6

PPPoE

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

Развертывание и управление

Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069

Веб-интерфейс для управления

Работа с пакетами через веб-интерфейс

Экспорт/импорт конфигурации

Обновление ПО

Системный/сетевой журнал

Физические характеристики

Клавиатура: 5 клавиш, включая:

2 DSS-клавиши

3 функциональные клавиши (громче/тише/громкая связь)

Установка: настольная, настенная

Порт RJ9 x 1 для подключения телефонной трубки

Порт RJ45 x 1 для подключения к сети

Материал корпуса: ABS-пластик

Электропитание: POE или адаптер питания (в комплект поставки не входит)

Питание DC: 5 В/1 А

Потребляемая мощность через POE: 1,44~2,7 Вт

Потребляемая мощность от БП: 0,9~1,7 Вт

Рабочая температура: 0~45 °C

Влажность: 10~95%

Цвет: чёрный

Размеры (Д х Ш х В): 195 х 181 х 30 мм

Комплектация

 

Fanvil H601 – 1 шт.

Телефонная трубка – 1 шт.

Шнур для подключения трубки RJ9 – 1 шт.

Краткое руководство – 1 шт.

Гарантийный талон – 1 шт.

Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.

Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:

  • Окажет профессиональную консультацию.
  • Сообщит цену на продукцию.
  • Сообщит информацию об актуальных акциях и скидках.
  • Подскажет ближайшее к Вам отделение с наличием нужной продукции.
  • Согласует с Вами возможное время доставки.

Связаться с отделом продаж: Тел.: +7 (495) 127-05-75
E-mail: zakaz@hotel-phones.ru